
<!DOCTYPE html>
<html lang="es-AR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Hidrógeno verde, un problema de modelo &#8211; Marcha</title><link rel="preload" as="image" imagesrcset="https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-1024x576.jpg 1024w, https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-1536x864.jpg 1536w, https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-2048x1152.jpg 2048w, https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-1200x675.jpg 1200w" imagesizes="(max-width: 854px) 100vw, 854px" /><link rel="preload" as="font" href="https://marcha.org.ar/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" />
<meta name='robots' content='max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://marcha.org.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; RSS de los comentarios" href="https://marcha.org.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.7' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/lasmewxm/hcnph.css" media="screen"/>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://marcha.org.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/78rt244q/hcnph.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='cm-frontend-css'  href='https://marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='https://marcha.org.ar/wp-content/themes/smart-mag/style.css?ver=8.0.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/8hza2u98/hcnph.css" media="all"/>
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #38b73f;
--c-main-rgb: 56,183,63;
--ui-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--text-h-font: var(--h-font);
--title-size-xs: 14px;
--title-size-s: 14px;
--title-size-n: 16px;
--title-size-m: 17px;
--title-size-l: 19px;
--title-size-xl: 21px;
--main-width: 1300px;
--wrap-padding: 36px;
--c-post-meta: #2b2b2b;
--excerpt-mt: 10px;
--c-excerpts: #2b2b2b;
--excerpt-size: 13px; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.07); }
.smart-head-main .smart-head-top { --head-h: 48px; }
.smart-head-main .smart-head-bot { border-top-width: 1px; border-top-color: #ededed; }
.s-dark .smart-head-main .smart-head-bot,
.smart-head-main .s-dark.smart-head-bot { border-top-color: #4f4f4f; }
.navigation-main .menu > li > a { letter-spacing: 0.05em; }
.smart-head-main .spc-social { --spc-social-fs: 20px; }
.post-meta .meta-item, .post-meta .text-in { font-size: 10px; font-weight: 500; text-transform: uppercase; }
.post-meta .post-cat > a { font-weight: bold; }
.s-light .block-wrap.s-dark { --c-post-meta: var(--c-contrast-450); }
.post-meta .post-author > a { color: #2b2b2b; }
.s-dark .post-meta .post-author > a { color: #ffffff; }
.post-meta .post-cat > a { color: #2b2b2b; }
.s-dark .post-meta .post-cat > a { color: #ffffff; }
.l-post .excerpt { font-family: "Open Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.l-post .excerpt { font-weight: 500; }
.block-head-i .heading { font-size: 20px; font-weight: 800; }
.loop-small .media:not(i) { max-width: 102px; }
.post-meta-single .meta-item, .post-meta-single .text-in { font-size: 11px; font-weight: normal; }
.entry-content { font-size: 16px; }
.post-share-float .service { width: 36px; height: 34px; margin-bottom: 10px; border-radius: 4px; font-size: 16px; }
.site-s-light .s-head-modern .sub-title { color: #5e5e5e; }
@media (min-width: 768px) and (max-width: 940px) { .ts-contain, .main { padding-left: 35px; padding-right: 35px; } }
@media (max-width: 767px) { .ts-contain, .main { padding-left: 25px; padding-right: 25px; } }


</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700&#038;display=swap' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-magnific-popup-css'  href='https://marcha.org.ar/wp-content/themes/smart-mag/css/lightbox.css?ver=8.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-icons-css'  href='https://marcha.org.ar/wp-content/themes/smart-mag/css/icons/icons.css?ver=8.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smart-mag-child-css'  href='https://marcha.org.ar/wp-content/themes/smart-mag-child/style.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/lncb1zax/hcnph.css" media="all"/>
<link rel='stylesheet' id='smartmag-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C600%2C700%7COpen+Sans%3A500&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://marcha.org.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.js?ver=1.9.7' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.7' id='map_overwrite_default_me-js'></script>
<link rel="https://api.w.org/" href="https://marcha.org.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://marcha.org.ar/wp-json/wp/v2/posts/55466" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel="canonical" href="https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo/" />
<link rel='shortlink' href='https://marcha.org.ar/?p=55466' />
<link rel="alternate" type="application/json+oembed" href="https://marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarcha.org.ar%2Fhidrogeno-verde-un-problema-de-modelo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarcha.org.ar%2Fhidrogeno-verde-un-problema-de-modelo%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-162780131-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	

		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<meta name="description" content="Cada vez se están multiplicando más las voces críticas sobre la industria del hidrógeno verde en Magallanes, que haría de Chile un polo estratégico mundial de e">
<meta property="og:title" content="Hidrógeno verde, un problema de modelo &#8211; Marcha">
<meta property="og:type" content="article">
<meta property="og:image" content="https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-scaled.jpg">
<meta property="og:image:width" content="2560">
<meta property="og:image:height" content="1440">
<meta property="og:description" content="Cada vez se están multiplicando más las voces críticas sobre la industria del hidrógeno verde en Magallanes, que haría de Chile un polo estratégico mundial de e">
<meta property="og:url" content="https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo/">
<meta property="og:locale" content="es_AR">
<meta property="og:site_name" content="Marcha">
<meta property="article:published_time" content="2022-08-18T14:02:49+00:00">
<meta property="article:modified_time" content="2022-08-18T14:15:11+00:00">
<meta property="og:updated_time" content="2022-08-18T14:15:11+00:00">
<meta property="article:section" content="América Latína y el Caribe">
<meta property="article:tag" content="Chile">
<meta property="article:tag" content="Climate Tracker">
<meta property="article:tag" content="destacadas">
<meta property="article:tag" content="Energías renovables">
<meta property="article:tag" content="Hidrogeno verde">
<meta property="article:tag" content="Susanna de Guio">
<meta property="article:author" content="Marcha">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-scaled.jpg">
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#menu-portada .menu-item.menu-cat-219 {
	max-width: 120px;
}

:root{
	--sidebar-width: 25%;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

</head>

<body class="post-template-default single single-post postid-55466 single-format-standard right-sidebar post-layout-modern post-cat-128 has-lb has-lb-sm has-sb-sep layout-normal wpb-js-composer js-comp-ver-4.11.1 vc_responsive elementor-default elementor-kit-54423">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" width="472" height="148" alt="Marcha"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/MarchaOrgAr/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/marchaorgar" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/marchaorgar/" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
				<a href="https://www.youtube.com/channel/UC-N8ozl-TeubKA-Ezh_-1Qg" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-b smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/MarchaOrgAr/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/marchaorgar" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/marchaorgar/" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

						</div>

							
				<div class="items items-center ">
					<a href="https://marcha.org.ar/" title="Marcha" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://smartmag.theme-sphere.com/news-board/wp-content/uploads/sites/29/2022/03/Logo-Newsboard-white-01.png" class="logo-image logo-image-dark" alt="Marcha" srcset="https://smartmag.theme-sphere.com/news-board/wp-content/uploads/sites/29/2022/03/Logo-Newsboard-white-01.png ,https://smartmag.theme-sphere.com/news-board/wp-content/uploads/sites/29/2022/03/Logo-Newsboard-white-01@2x.png 2x"/><img src="https://marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" class="logo-image" alt="Marcha" srcset="https://marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg ,http://www.marcha.org.ar/wp-content/uploads/2022/05/Marcha_2022.png 2x" width="944" height="295"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot smart-head-row-3 is-light has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-portada" class="menu"><li id="menu-item-55047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://marcha.org.ar/editorial/">Editorial</a></li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">Sin Fronteras</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-48407"><a href="https://marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-128 menu-item-48408"><a href="https://marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-48410"><a href="https://marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-48411"><a href="https://marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-54235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-54235"><a href="https://marcha.org.ar/category/el-mundo/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-48413"><a href="https://marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-54513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-221 menu-item-54513"><a href="https://marcha.org.ar/category/feminismos/">Feminismos</a>
<ul class="sub-menu">
	<li id="menu-item-54514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-156 menu-item-54514"><a href="https://marcha.org.ar/category/feminismos/derecho-a-decidir/">Derecho a Decidir</a></li>
	<li id="menu-item-54577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-155 menu-item-54577"><a href="https://marcha.org.ar/category/feminismos/violencias/">Violencias</a></li>
	<li id="menu-item-54515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-240 menu-item-54515"><a href="https://marcha.org.ar/category/feminismos/entrevistas-genero/">Entrevistas</a></li>
	<li id="menu-item-54516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1338 menu-item-54516"><a href="https://marcha.org.ar/category/feminismos/librelocalab/">Librelocalab</a></li>
	<li id="menu-item-54517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1973 menu-item-54517"><a href="https://marcha.org.ar/category/feminismos/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-54578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-234 menu-item-54578"><a href="https://marcha.org.ar/category/feminismos/trata-explotacion-sexual/">Trata y explotación sexual</a></li>
	<li id="menu-item-54518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-157 menu-item-54518"><a href="https://marcha.org.ar/category/feminismos/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-51686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51686"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-51677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51677"><a title="¿Quién defiende a lxs defensorxs?" href="https://marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/">¿Quién defiende a lxs defensorxs?</a></li>
	<li id="menu-item-51815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51815"><a href="https://marcha.org.ar/somos-multitud/">#SomosMultitud</a></li>
	<li id="menu-item-53996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53996"><a href="https://marcha.org.ar/especial-defensoras/">Defensoras. La vida en el centro</a></li>
</ul>
</li>
<li id="menu-item-50232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6202 menu-item-50232"><a href="https://marcha.org.ar/category/ninez/">Niñez</a>
<ul class="sub-menu">
	<li id="menu-item-50233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6204 menu-item-50233"><a href="https://marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/">Crianzas</a></li>
	<li id="menu-item-50234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6207 menu-item-50234"><a href="https://marcha.org.ar/category/ninez/derechos/">Derechos</a></li>
	<li id="menu-item-50235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6203 menu-item-50235"><a href="https://marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/">Educación</a></li>
	<li id="menu-item-50236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6205 menu-item-50236"><a title="Nuestramérica" href="https://marcha.org.ar/category/ninez/nuestramerica/">Nuestramérica</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-54608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-209 menu-item-54608"><a href="https://marcha.org.ar/category/cultura/">Culturas</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-162 menu-item-48378"><a href="https://marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-160 menu-item-48379"><a href="https://marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5915 menu-item-48602"><a href="https://marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-286 menu-item-48381"><a href="https://marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-284 menu-item-48380"><a href="https://marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-161 menu-item-48382"><a href="https://marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-163 menu-item-48383"><a href="https://marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-54556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-219 menu-item-54556"><a href="https://marcha.org.ar/category/marcha-10-anos/">Marcha 10 años</a>
<ul class="sub-menu">
	<li id="menu-item-54557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-183 menu-item-54557"><a href="https://marcha.org.ar/category/marcha-10-anos/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-54558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-54558"><a href="https://marcha.org.ar/category/marcha-10-anos/economia/">Economía</a></li>
	<li id="menu-item-54559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-226 menu-item-54559"><a href="https://marcha.org.ar/category/marcha-10-anos/el-pais/">El País</a></li>
	<li id="menu-item-54560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-285 menu-item-54560"><a href="https://marcha.org.ar/category/marcha-10-anos/especiales-nacionales/">Especiales</a></li>
	<li id="menu-item-54561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-179 menu-item-54561"><a href="https://marcha.org.ar/category/marcha-10-anos/opinion-nacionales/">Opinión Nacionales</a></li>
	<li id="menu-item-54562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-229 menu-item-54562"><a href="https://marcha.org.ar/category/marcha-10-anos/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-150 menu-item-48496"><a href="https://marcha.org.ar/category/archivo-fotografico/">Archivo Fotográfico</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://marcha.org.ar/" title="Marcha" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" width="472" height="148" alt="Marcha"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://marcha.org.ar/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://marcha.org.ar/category/el-mundo/"><span>Sin Fronteras</span></a></span><span class="delim">&raquo;</span><span><a href="https://marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/"><span>América Latína y el Caribe</span></a></span><span class="delim">&raquo;</span><span class="current">Hidrógeno verde, un problema de modelo</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">
		
					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="category term-color-128" rel="category">América Latína y el Caribe</a>
					</span>
					</div><h1 class="is-title post-title">Hidrógeno verde, un problema de modelo</h1><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-08-18T11:02:49-03:00">18 agosto, 2022</time></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>15 Mins Read</span></div></div>	
	
</div>		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-scaled.jpg" class="image-link media-ratio ar-bunyad-main" title="Hidrógeno verde, un problema de modelo"><img width="854" height="558" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCA1NzYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+" class="attachment-large size-large lazyload wp-post-image" alt="Ingreso de la planta piloto del proyecto HIF - Foto Javier Astudillo" sizes="(max-width: 854px) 100vw, 854px" title="Hidrógeno verde, un problema de modelo" data-srcset="https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-1024x576.jpg 1024w, https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-1536x864.jpg 1536w, https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-2048x1152.jpg 2048w, https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-1200x675.jpg 1200w" data-src="https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-1024x576.jpg" /></a>		
						
			</div>

				</div>
		
		<div class="the-post s-post-modern">

			<article id="post-55466" class="post-55466 post type-post status-publish format-standard has-post-thumbnail category-america-latina-y-el-caribe category-el-mundo tag-chile tag-climate-tracker tag-destacadas tag-energias-renovables-2 tag-hidrogeno-verde tag-susanna-de-guio">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-d is-hidden spc-social-colors spc-social-bg">
	<div class="inner">
					<span class="share-text">Compartir</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmarcha.org.ar%2Fhidrogeno-verde-un-problema-de-modelo%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmarcha.org.ar%2Fhidrogeno-verde-un-problema-de-modelo%2F&text=Hidr%C3%B3geno%20verde%2C%20un%20problema%20de%20modelo" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmarcha.org.ar%2Fhidrogeno-verde-un-problema-de-modelo%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmarcha.org.ar%2Fhidrogeno-verde-un-problema-de-modelo%2F&media=https%3A%2F%2Fmarcha.org.ar%2Fwp-content%2Fuploads%2F2022%2F08%2FIngreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-scaled.jpg&description=Hidr%C3%B3geno%20verde%2C%20un%20problema%20de%20modelo" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=Hidr%C3%B3geno%20verde%2C%20un%20problema%20de%20modelo&body=https%3A%2F%2Fmarcha.org.ar%2Fhidrogeno-verde-un-problema-de-modelo%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-normal">

		
				
		
<p>Cada vez se están multiplicando más las voces críticas sobre la industria del hidrógeno verde en Magallanes, que haría de Chile un polo estratégico mundial de esta “energía del futuro”. Todas dicen la misma cosa: el problema no radica en la tecnología en sí, ni se trata solo de una cuestión regulatoria, lo que se cuestiona es el modelo de país que orienta las decisiones, una vez más, privilegiando el desarrollo de una industria construida con capitales extranjeros por sobre los derechos de las comunidades y los territorios.</p>



<ul><li><a href="https://climatetrackerlatam.org/author/susanna-de-guio/">Por&nbsp;Susanna de Guio</a></li></ul>



<p>“Si se sigue impulsando el hidrógeno verde de esta manera en Magallanes, esto va a chocar de frente con la conflictividad socioambiental y con la judicialización”. Así resume lo que está ocurriendo en la región más austral del mundo Diego Luna Quevedo, especialista en política y gobernanza de la ONG Manomet, que tiene un programa de conservación de aves playeras migratorias en Tierra del Fuego.</p>



<p>Junto con otras organizaciones ambientalistas, académicos y activistas, enviaron una&nbsp;<a href="https://laderasur.com/articulo/cientificos-profesionales-y-activistas-envian-carta-abierta-al-presidente-por-hidrogeno-verde-en-magallanes/" target="_blank" rel="noreferrer noopener">carta abierta</a>&nbsp;al presidente Gabriel Boric el pasado 7 de julio, manifestando su profunda preocupación por la inminente instalación de la industria de hidrógeno verde en la región. “No nos oponemos a esa tecnología y nos parece necesario promover la descarbonización”, explica Luna Quevedo, “pero aquí en Magallanes, como también en Antofagasta, las decisiones se han tomado desde un nivel central, de manera vertical, sin participación local, sin ordenamiento territorial y sin evaluación ambiental estratégica”.</p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Planta-piloto-del-proyecto-HIF-para-la-produccion-de-hidrogeno-verde-en-construccion-en-el-kilometro-40-de-la-ruta-9-norte-en-la-provincia-de-Punta-Arenas-Foto-Javier-Astudillo1-1024x576.jpg" alt=""/><figcaption>Planta piloto del proyecto HIF para la producción de hidrógeno verde, en construcción en el kilómetro 40 de la ruta 9 norte, en la provincia de Punta Arenas. Foto: Javier Astudillo</figcaption></figure>



<p>La preocupación inicial que llevó a Luna Quevedo a mirar los mapas de las plantas de hidrógeno verde se relacionaba a la ruta migratoria de las aves, que pueden verse condicionadas por los aerogeneradores que esos proyectos requieren. “Nos dimos cuenta que los emplazamientos tentativos de los parques eólicos están sobre áreas que son críticas para especies de aves que están en peligro de extinción, como el cauquén colorado o el chorlo de Magallanes”, alerta con fuerza. Pero inmediatamente sigue: “Más allá de las aves, vimos rápidamente que el problema es más estructural, este gobierno ha hablado de transición energética justa y, muy por el contrario, lo que está haciendo hoy es perpetuar un modelo injusto, donde quienes pagan los costos son las comunidades y los territorios.”</p>



<p>¿Cuáles son estos costos? En los últimos dos años se difundió la idea de que Chile podría transformarse en líder mundial en hidrógeno verde, con una industria que llegue a “satisfacer el 13% de la demanda mundial”, así como lo declaró el mismo presidente Boric&nbsp;<a href="https://www.efe.com/efe/america/economia/boric-anima-a-los-empresarios-llegar-chile-para-invertir-en-energia-y-litio/20000011-4827320" target="_blank" rel="noreferrer noopener">en la Cumbre de las Américas</a>&nbsp;y también en su primera&nbsp;<a href="https://www.gob.cl/noticias/presidente-boric-realizo-su-primera-cuenta-publica-con-importante-enfoque-social/" target="_blank" rel="noreferrer noopener">cuenta pública</a>&nbsp;a principio de junio.</p>



<p>La carta abierta señala que ese 13% representa 126 gigawatts de energía renovable necesaria para alimentar la electrólisis – el proceso de separación del hidrógeno del agua-, y corresponde a 31 veces la capacidad instalada actualmente en todo Chile (alrededor de 4 gigawatts).</p>



<p>“Este discurso no tiene ni un asidero territorial, técnico, social”, explica de nuevo Luna Quevedo, “hemos detectado preocupantes inconsistencias tanto narrativas como en la acción del gobierno: se está avanzando e impulsando una industria que es gigantesca sin tener las mínimas condiciones regulatorias habilitadoras”.</p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Planta-piloto-del-proyecto-HIF-para-la-produccion-de-hidrogeno-verde-en-construccion-en-el-kilometro-40-de-la-ruta-9-norte-en-la-provincia-de-Punta-Arenas-Foto-Javier-Astudillo2-1024x575.jpg" alt=""/><figcaption>Planta piloto del proyecto HIF para la producción de hidrógeno verde, en construcción en el kilómetro 40 de la ruta 9 norte, en la provincia de Punta Arenas. Foto: Javier Astudillo</figcaption></figure>



<p>Las normas y los reglamentos tienen procedimientos que no son rápidos, explica Maria José Reveco, jefa de División de Combustibles y Nuevos Energéticos del Ministerio de Energía. “Claramente vamos más lento que la industria, cómo pasó con las renovables hace unos años atrás – admite, – por más que queramos anticiparnos, las cosas ya están sucediendo y estamos corriendo atrás de la pelota, pero la expectativa del gobierno es no avanzar de forma apresurada”.</p>



<p>Ya hace varios años existe una división de participación y diálogo para enfrentar las problemáticas que surgen, y este gobierno decidió impulsar un comité interministerial, “para actualizar la estrategia del hidrógeno verde de aquí a fin de año e incluir los elementos que estaban poco desarrollados y faltantes”, agrega Reveco. El enfoque principal sería evitar que esa gran industria sea solo para la exportación, sino que ayude también a la descarbonización de la economía chilena.</p>



<h2>Un tsunami de inversiones, miles de molinos</h2>



<p>“No son proyectos, hay que empezar a llamarlos megaproyectos”, señala Humberto Vidal, director del Centro de Recursos Energéticos (CERE) de la Universidad de Magallanes, institución que ya firmó un convenio de colaboración con&nbsp;<strong>High Innovative Fuel (HIF)</strong>, filial de Andes Mining &amp; Energy (AME), que además de la italiana Enel Green Power, cuenta con la alianza de ENAP, el apoyo económico del gobierno alemán, así como de las compañías germanas Siemens y Porsche. Se trata del primer consorcio que se está instalando en el territorio, con una planta piloto ya construida sobre la ruta 9 norte, a unos 40 kilómetros de Punta Arenas.</p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-la-unica-en-construccion-actualmente-Foto-Javier-Astudillo-1024x576.jpg" alt=""/><figcaption>Ingreso de la planta piloto del proyecto HIF, la única en construcción actualmente. Foto: Javier Astudillo</figcaption></figure>



<p>“Se produce una preocupación por el tamaño”, explica Vidal, “porque en estos proyectos todo es más grande: entonces también el manejo de la salmuera va a requerir una solución más grande, el manejo de los parques eólicos va a requerir soluciones que hoy día derechamente no están”, y señala “el tremendo desafío del estudio de impacto ambiental, de cómo presentar proyectos tan grandes sin fraccionarlos y sin que produzcan impactos ambientales”.</p>



<p>Efectivamente, de los tres proyectos aprobados en Magallanes, ninguno ha superado todavía la etapa de la Evaluación de Impacto Ambiental, donde recién se conocen públicamente el avance y los detalles técnicos de las propuestas.</p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Parque-eolico-Vientos-Patagonicos-instalado-en-2019-por-ENAP-en-el-sector-de-Cabo-Negro-Foto_-Javier-Astudillo-1024x576.jpg" alt=""/><figcaption>Parque eólico Vientos Patagónicos instalado en 2019 por ENAP en el sector de Cabo Negro. Foto: Javier Astudillo</figcaption></figure>



<p>Lo que ya se sabe, sin embargo, es que el proyecto HIF tendrá dos etapas comerciales después del piloto, y los parques eólicos para alimentar los electrolizadores llegarán a una potencia de 2,5 gigawatts. Suponiendo que se usarían turbinas de 9 megawatts, que tienen cada una el tamaño de la Torre Eiffel, el paisaje de Magallanes estará dibujado por 277 estructuras con el porte del ícono de París.</p>



<p>A esto habrá que agregarle los aerogeneradores de otro proyecto donde los 2 gigawatts de potencia instalada representan solamente la primera etapa, pero apuntan a generar 5 veces más. Se trata de la propuesta de la petrolera francesa Total Eren, dedicada a la producción de amoniaco, materia prima para la producción de fertilizantes, explosivos, y muy intensamente utilizado en la industria minera.</p>



<p>El último de los tres proyectos que hasta ahora tuvieron el visto bueno para instalarse en la región de Magallanes se llama HNH y es guiado por la empresa conjunta Power-to-X con su socio Ökowind y el fondo danés Copenhagen Infrastructure Partners (CIP). Aquí se prevé incluso la construcción de un puerto propio para facilitar las exportaciones de amoníaco, además de otro parque eólico con una capacidad instalada de unos 1,7 gigawatts para poner en función la planta de electrólisis.</p>



<p>“En la mesa tenemos sentados no 3, sino 13 empresas y consorcios que ya tienen contratos acá, que ya tienen acuerdos con las haciendas y las estancias donde se van a instalar”.Jorge Flies, gobernador de Magallanes<a href="https://twitter.com/intent/tweet?text=%E2%80%9CEn+la+mesa+tenemos+sentados+no+3%2C+sino+13+empresas+y+consorcios+que+ya+tienen+contratos+ac%C3%A1%2C+que+ya+tienen+acuerdos+con+las+haciendas+y+las+estancias+donde+se+van+a+instalar%E2%80%9D.+%E2%80%94+Jorge+Flies%2C+gobernador+de+Magallanes&amp;url=https%3A%2F%2Fclimatetrackerlatam.org%2Fhistorias%2Fhidrogeno-verde-un-problema-de-modelo%2F" target="_blank" rel="noreferrer noopener">Tuit</a></p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-1024x576.jpg" alt=""/><figcaption>Ingreso de la planta piloto del proyecto HIF. Foto: Javier Astudillo</figcaption></figure>



<p>“Se trata de varios miles de molinos eólicos y decenas de hidrolizadores”, asegura el gobernador de Magallanes, Jorge Flies, ya intendente de la región entre 2014 y 2018, durante el segundo gobierno de Bachelet, y al cual también está dirigida la carta abierta firmada por decenas de grupos ambientalistas, académicos y ciudadanos. Flies habla de “un tsunami de inversiones” y asegura que, además de los proyectos ya aprobados, “en la mesa tenemos sentados no tres, sino trece empresas y consorcios que ya tienen contratos acá, que ya tienen acuerdos con las haciendas y las estancias donde se van a instalar”.</p>



<h2>Magallanes, un enorme laboratorio</h2>



<p>El alcalde de Punta Arenas, Claudio Radonich, electo en 2016 con el pacto Chile Vamos, coincide con el gobernador en asegurar que Magallanes tiene una tremenda oportunidad para cambiar su matriz energética, fomentar un nuevo desarrollo productivo y contribuir a mitigar los efectos de la crisis climática actual. Para él, colaborar en esta tarea mundial es un imperativo moral y para eso Punta Arenas se transformaría en la capital del hidrógeno verde a nivel mundial.</p>



<p>“Nuestra ciudad de servicios, además del turismo, la asistencia a los centros de investigación en la Antártida y el puerto comercial, se desarrollará en torno a la industria del hidrógeno, recibirá muchos trabajadores de afuera y luego se podrán formar aquí profesionales especializados que hoy no están”.</p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Bosque-de-lengas-arboles-nativos-de-la-region-de-Magallanes-Foto-Javier-Astudillo-1024x576.jpg" alt=""/><figcaption>Bosque de lengas, árboles nativos de la región de Magallanes. Foto: Javier Astudillo</figcaption></figure>



<p>Al mismo tiempo, sin embargo, recuerda que “el hidrógeno es una apuesta de futuro, todavía requiere un desarrollo para abaratar los costos de producción, hoy no es un buen negocio para nadie, las empresas están en una fase de investigación y estudio, al final esto es una especie de laboratorio gigante al aire libre”.</p>



<p>El gobernador también sabe que se trata de un cambio estructural para el territorio y evidencia la altísima responsabilidad que esto conlleva. “Nos interesa que no pase lo mismo que con el cobre, en el norte, donde hay ciudades dormitorios y gente viviendo en cuadrillas, por sistemas de turno”, afirma, y al mismo tiempo evidencia que “no es el momento de poner una cortapisa e imponer límites, sino de establecer una relación de confianza con estas empresas”.</p>



<p>Mientras tanto, entre los primeros cambios que ya se observan, la fiebre del hidrógeno estaría elevando la demanda de terrenos y los precios se están disparando en Magallanes. Además, para favorecer las inversiones, en noviembre de 2021 los ministerios de Bienes Nacionales y de Energía anunciaron una iniciativa para conceder terrenos fiscales durante 40 años a las propuestas de producción de hidrógeno verde con un mínimo de 20 megawatts de capacidad de electrolizadores. Si bien la asignación de estos terrenos normalmente se hace a través de concursos públicos, en este caso se ha gestionado de forma directa, según lo&nbsp;<a href="https://www.gob.cl/noticias/los-ministerios-de-bienes-nacionales-y-energia-anuncian-estrategia-para-producir-hidrogeno-verde-en-terrenos-fiscales/" target="_blank" rel="noreferrer noopener">declarado</a>&nbsp;por las instituciones.</p>



<p>En la misma línea, en diciembre de 2021 la Corporación de Fomento de la Producción (CORFO) asignó un fondo de 50 millones de dólares repartidos entre seis proyectos de hidrógeno verde en distintos puntos del país. Entre ellos, Enel Green Power se adjudicó el mayor monto, 16,9 millones, para el proyecto Faro del Sur en Magallanes, dedicado a la producción de hidrógeno verde para HIF, que lo utiliza para hacer eFuels y exportarlos.</p>



<p>“Es preocupante que el ministerio esté destinando terrenos fiscales a cero costo para esos proyectos, son medidas arbitrarias”, afirma Lucio Cuenca, director del Observatorio Latinoamericano de Conflictos Ambientales (OLCA). La Patagonia es considerada un&nbsp;<a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=&amp;ved=2ahUKEwjO8teSoKr5AhXNX_EDHTbODyEQFnoECA0QAQ&amp;url=http%3A%2F%2Fwww.camara.cl%2Fpdf.aspx%3FprmTIPO%3DDOCUMENTOCOMUNICACIONCUENTA%26prmID%3D90386&amp;usg=AOvVaw2khHXvVH6xU4uwbFiv0wlN" target="_blank" rel="noreferrer noopener">refugio climático</a>&nbsp;por su capacidad de albergar y proteger la biodiversidad frente al cambio climático, es rica en parques nacionales, áreas protegidas y tierras fiscales con poca intervención humana, además de ser la cuna de los últimos grandes descubrimientos paleontológicos, que han sacado a la luz nuevas especies de dinosaurios hasta ahora desconocidas.</p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Parque-Nacional-Torres-del-Paine-Foto-Javier-Astudillo-1024x576.jpg" alt=""/><figcaption>Parque Nacional Torres del Paine. Foto: Javier Astudillo</figcaption></figure>



<p>“Nos hablan de transición energética pero no es una transición para nosotros, es para la economía global, para que los países del norte, de Europa, respeten sus cuotas de reducción de emisiones ante los convenios internacionales. En estos cálculos no cuentan los impactos que dejan en nuestro territorio”, explica Cuenca.</p>



<p>Según lo que declararon las empresas que buscan establecerse en Magallanes, el hidrógeno verde que será producido por ahora está enteramente destinado a la exportación. Por otro lado, el Estado chileno, que está apoyando activamente la inversión extranjera, no se ha encargado de hacer consultas públicas en el territorio ni de destinar fondos para buscar soluciones, tomar medidas o incluso mitigar las consecuencias que implicaría hospedar un polo de desarrollo energético de importancia mundial.</p>



<p>“Nos hablan de transición energética pero no es una transición para nosotros, es para la economía global, para que los países del norte, de Europa, respeten sus cuotas de reducción de emisiones ante los convenios internacionales&#8221;.Lucio Cuenca, director de OLCA<a href="https://twitter.com/intent/tweet?text=%E2%80%9CNos+hablan+de+transici%C3%B3n+energ%C3%A9tica+pero+no+es+una+transici%C3%B3n+para+nosotros%2C+es+para+la+econom%C3%ADa+global%2C+para+que+los+pa%C3%ADses+del+norte%2C+de+Europa%2C+respeten+sus+cuotas+de+reducci%C3%B3n+de+emisiones+ante+los+convenios+internacionales%22.+%E2%80%94+Lucio+Cuenca%2C+director+de+OLCA+&amp;url=https%3A%2F%2Fclimatetrackerlatam.org%2Fhistorias%2Fhidrogeno-verde-un-problema-de-modelo%2F" target="_blank" rel="noreferrer noopener">Tuit</a></p>



<p>“Hay conversaciones con muchos bancos internacionales que están interesados en entregar recursos para el desarrollo de estos proyectos, poniendo garantías”, afirma Reveco, “los estándares que exigen para utilizar estos fondos son muy estrictos”, asegura, pero todavía “estos acuerdos están abiertos, hay demasiadas variables y mucha incertidumbre en la producción, en la tecnología, en el mercado del hidrógeno, las certificaciones”.</p>



<h2>Lo que se queda en Chile</h2>



<p>Los miles de kilómetros cuadrados que ocuparían los parques eólicos y las plantas de producción del hidrógeno y sus derivados son solo uno de los problemas no resueltos en el despliegue de esta nueva industria. Los mismos desarrolladores están todavía buscando soluciones técnicas para las grandes cantidades de agua desmineralizada que se requieren para la electrólisis: una estimación de referencia en el mundo científico es de nueve toneladas para producir una tonelada de hidrógeno.</p>



<p>Por esta razón, y considerando los severos problemas de sequía y escasez hídrica que golpean a Chile, en Magallanes se utilizará el agua de mar, la más abundante, pero aún no está claro qué pasará con los residuos de la desalinización. Un&nbsp;<a href="https://www.sciencedirect.com/science/article/abs/pii/S0048969718349167" target="_blank" rel="noreferrer noopener">estudio publicado en 2019</a>&nbsp;reveló que, por cada litro de agua desalinizada, se produce un litro y medio de salmuera. Solo el proyecto Faro del Sur estima usar 250 mil metros cúbicos por año de agua desmineralizada, según informa Enel Green Power. Esto significa 375 mil metros cúbicos de salmuera, un poco más que 110 piscinas olímpicas.</p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Vista-del-Golfo-Almirante-Montt-Puerto-Natales-Foto-Javier-Astudillo-1024x576.jpg" alt=""/><figcaption>Vista del Golfo Almirante Montt, Puerto Natales. Foto: Javier Astudillo</figcaption></figure>



<p>Por más que HIF haya declarado que no devolverá la sal al mar, la idea de llevarla al estado sólido y comercializarla es una solución parcial: la capacidad instalada de los electrolizadores crece de 9 veces en la segunda fase comercial, y no estamos contabilizando la planta de Total, la iniciativa HNH, ni los otros 13 proyectos que están en la lista de espera.</p>



<p><strong>Si el objetivo fuera la transición energética, las soluciones en realidad ya existen</strong>&nbsp;y su viabilidad técnica está demostrada, según explica Juan Osorio, investigador del proyecto multidisciplinar Invent UACh de la Universidad Austral de Chile. “Existe la posibilidad de descentralizar las plantas de producción de hidrógeno para ubicarlas cerca de los grandes centros de consumo, como las ciudades, teniendo en cuenta que las zonas urbanas utilizan el 70% de la energía mundial”. En cambio, los desarrolladores que se instalarán en Magallanes no apuntan a utilizar el hidrógeno como vector energético, sino a producir combustibles derivados del hidrógeno, tales como gasolinas o amoniaco, más fáciles y baratos de transportar afuera de Chile en grandes navíos que, para agregar otra contradicción, cruzan los océanos alimentados con combustibles fósiles.</p>



<figure class="wp-block-image"><img src="https://climatetrackerlatam.org/wp-content/uploads/2022/08/Planta-piloto-del-proyecto-HIF-para-la-produccion-de-hidrogeno-verde-en-construccion-en-el-kilometro-40-de-la-ruta-9-norte-en-la-provincia-de-Punta-Arenas-Foto-Javier-Astudillo-1024x576.jpg" alt=""/><figcaption>Planta piloto del proyecto HIF para la producción de hidrógeno verde. Foto Javier Astudillo</figcaption></figure>



<p>El uso del hidrógeno verde como fuente energética en contexto urbano tendría, en cambio, muchas ventajas: no sería necesario procesarlo ni transportarlo, “puede almacenarse durante más tiempo que las baterías y se presta a diferentes usos”, detalla Osorio, pero sobre todo “lo interesante es que los propios ciudadanos podrían controlar la cadena de producción para su consumo local y&nbsp;<strong>sería posible descarbonizar desde dentro hacia fuera</strong>, es decir, primero en territorio chileno y luego exportando el modelo desarrollado y no sólo el hidrógeno como producto”.</p>



<p>Una vez más, resulta claro que&nbsp;<strong>el problema no es la tecnología que se usa, sino el modelo</strong>. Lo expresa de forma similar también Elisa Giustinianovich, ingeniera química originaria de Punta Arenas, quien participó en la escritura de la propuesta de nueva Constitución como representante de la Coordinadora Social de Magallanes. Actualmente, trabaja en temas de sustentabilidad en CERE de la Universidad de Magallanes.</p>



<p>“Tenemos que cambiar nuestra matriz energética, pero también la productiva, de lo contrario en un par de generaciones la vida será insostenible, estamos cavando nuestra propia tumba”, afirma con amarga ironía. “Nadie le dijo que ‘no’ al hidrógeno verde – aclara –, pero tenemos que pensar bien cómo llegamos, si lo hacemos abriendo las puertas a las empresas transnacionales que vienen con proyectos e inversiones orientadas a la exportación, o si pensamos en esta transición a escala humana, con soluciones que vengan desde el territorio chileno, impulsadas por nuestro sistema estatal, con una estrategia integral, a largo plazo, con un enfoque de ahorro y eficiencia energética”.</p>



<p>&#8220;En el gobierno actual existe la preocupación por los impactos ambientales, de ocupación territorial, del uso del agua, y del impacto sobre las comunidades (&#8230;) no hay por qué renunciar a las expectativas del potencial que tiene Chile en la producción de hidrógeno&#8221;.María José Reveco, Ministerio de Energía<a href="https://twitter.com/intent/tweet?text=%22En+el+gobierno+actual+existe+la+preocupaci%C3%B3n+por+los+impactos+ambientales%2C+de+ocupaci%C3%B3n+territorial%2C+del+uso+del+agua%2C+y+del+impacto+sobre+las+comunidades+%28...%29+no+hay+por+qu%C3%A9+renunciar+a+las+expectativas+del+potencial+que+tiene+Chile+en+la+producci%C3%B3n+de+hidr%C3%B3geno%22.+%E2%80%94+Mar%C3%ADa+Jos%C3%A9+Reveco%2C+Ministerio+de+Energ%C3%ADa&amp;url=https%3A%2F%2Fclimatetrackerlatam.org%2Fhistorias%2Fhidrogeno-verde-un-problema-de-modelo%2F" target="_blank" rel="noreferrer noopener">Tuit</a></p>



<p>Su visión es acorde también con aquella expresada en la carta abierta a Boric, quien, sin embargo, a un mes de su publicación, no ha dado todavía ninguna respuesta ni declaración al respecto. “Es una señal que nos decepciona”, concluye Luna Quevedo, “considerando que el presidente es magallánico, y esperamos que tuviera una sensibilidad a los riesgos que señalamos por conocer bien la región”.</p>



<p>Desde el Ministerio de Energía, Reveco sostiene en cambio que “en el gobierno actual existe la preocupación por los impactos ambientales, de ocupación territorial, del uso del agua, y del impacto sobre las comunidades” y por esto “no hay por qué renunciar a las expectativas del potencial que tiene Chile en la producción de hidrógeno, a confiar en la estrategia que desarrolló el gobierno anterior y que ha sido reafirmada por entidades externas”.</p>



<hr class="wp-block-separator"/>



<p>Este texto fue producido con el apoyo de&nbsp;<a href="https://climatetrackerlatam.org/" target="_blank" rel="noreferrer noopener">Climate Tracker América Latina</a></p>

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://marcha.org.ar/tag/chile/" rel="tag">Chile</a> <a href="https://marcha.org.ar/tag/climate-tracker/" rel="tag">Climate Tracker</a> <a href="https://marcha.org.ar/tag/destacadas/" rel="tag">destacadas</a> <a href="https://marcha.org.ar/tag/energias-renovables-2/" rel="tag">Energías renovables</a> <a href="https://marcha.org.ar/tag/hidrogeno-verde/" rel="tag">Hidrogeno verde</a> <a href="https://marcha.org.ar/tag/susanna-de-guio/" rel="tag">Susanna de Guio</a></div>
			</article>

			


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-i is-left">

					<h4 class="heading">También te puede interesar</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://marcha.org.ar/nosotres-sim/" class="image-link media-ratio ar-bunyad-grid" title="Nosotres Sim!"><span data-bgsrc="https://marcha.org.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-01-at-11.54.08-AM-450x450.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://marcha.org.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-01-at-11.54.08-AM-450x450.jpeg 450w, https://marcha.org.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-01-at-11.54.08-AM-410x410.jpeg 410w, https://marcha.org.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-01-at-11.54.08-AM-1024x1024.jpeg 1024w, https://marcha.org.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-01-at-11.54.08-AM-1200x1200.jpeg 1200w, https://marcha.org.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-01-at-11.54.08-AM-768x768.jpeg 768w, https://marcha.org.ar/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-01-at-11.54.08-AM.jpeg 1280w" data-sizes="(max-width: 408px) 100vw, 408px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://marcha.org.ar/nosotres-sim/">Nosotres Sim!</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2022-08-16T10:07:03-03:00">16 agosto, 2022</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>1 Min Read</span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://marcha.org.ar/sally-burch-los-datos-digitales-deben-ser-patrimonio-de-la-comunidad-que-los-genera/" class="image-link media-ratio ar-bunyad-grid" title="Sally Burch: «los datos digitales deben ser patrimonio de la comunidad que los genera»"><span data-bgsrc="https://marcha.org.ar/wp-content/uploads/2022/08/52067248565_7d703527be_h-450x296.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://marcha.org.ar/wp-content/uploads/2022/08/52067248565_7d703527be_h-450x296.jpg 450w, https://marcha.org.ar/wp-content/uploads/2022/08/52067248565_7d703527be_h-623x410.jpg 623w, https://marcha.org.ar/wp-content/uploads/2022/08/52067248565_7d703527be_h-1024x674.jpg 1024w, https://marcha.org.ar/wp-content/uploads/2022/08/52067248565_7d703527be_h-768x506.jpg 768w, https://marcha.org.ar/wp-content/uploads/2022/08/52067248565_7d703527be_h.jpg 1092w" data-sizes="(max-width: 408px) 100vw, 408px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://marcha.org.ar/sally-burch-los-datos-digitales-deben-ser-patrimonio-de-la-comunidad-que-los-genera/">Sally Burch: «los datos digitales deben ser patrimonio de la comunidad que los genera»</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2022-08-11T11:27:09-03:00">11 agosto, 2022</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>11 Mins Read</span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://marcha.org.ar/el-fracking-una-fractura-para-la-transicion-energetica-en-zonas-indigenas-de-mexico/" class="image-link media-ratio ar-bunyad-grid" title="El fracking, una fractura para la transición energética en zonas indígenas de México "><span data-bgsrc="https://marcha.org.ar/wp-content/uploads/2022/08/Indigena-totonaku-compartiendo-sus-saberes-en-taller-Foto-Alma-X-450x287.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://marcha.org.ar/wp-content/uploads/2022/08/Indigena-totonaku-compartiendo-sus-saberes-en-taller-Foto-Alma-X-450x287.jpg 450w, https://marcha.org.ar/wp-content/uploads/2022/08/Indigena-totonaku-compartiendo-sus-saberes-en-taller-Foto-Alma-X-630x402.jpg 630w, https://marcha.org.ar/wp-content/uploads/2022/08/Indigena-totonaku-compartiendo-sus-saberes-en-taller-Foto-Alma-X-768x490.jpg 768w, https://marcha.org.ar/wp-content/uploads/2022/08/Indigena-totonaku-compartiendo-sus-saberes-en-taller-Foto-Alma-X.jpg 1000w" data-sizes="(max-width: 408px) 100vw, 408px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://marcha.org.ar/el-fracking-una-fractura-para-la-transicion-energetica-en-zonas-indigenas-de-mexico/">El fracking, una fractura para la transición energética en zonas indígenas de México </a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2022-08-10T13:38:21-03:00">10 agosto, 2022</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>16 Mins Read</span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
							</div>

		</div>
		
		
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			<div id="text-10" class="widget widget_text"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-i is-left has-style"><h5 class="heading">Podcast</h5></div>			<div class="textwidget"><p><iframe id="spotify-widget" src="https://open.spotify.com/embed-podcast/show/7avRWhxyK1vbVpn4pGhJPq" width="100%" frameborder="0" scrolling="no"></iframe></p>
</div>
		</div>								</div>
	
	</aside>
	
</div>
	</div>
			<footer class="main-footer cols-gap-lg footer-bold s-dark">

						<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					<div class="widget col-4 widget_text"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">Marcha Noticias</h5></div>			<div class="textwidget"><p>Domicilio legal: Llerena 2579, Código postal 1427<br />
Dirección de correo electrónico: marchanoticias.org@gmail.com</p>
<p>Registro de Propiedad intelectual RL-2021-78108500-APN-DNDA#MJ</p>
<div style="color: #808080;"><a href="https://www.buenosaires.gob.ar">Ciudad Autónoma de Buenos Aires</a></div>
</div>
		</div><div class="widget col-4 widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">ARCHIVO</h5></div><a href="https://www.marcha.org.ar/category/marcha-10-anos/"><img width="236" height="230" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-54981  attachment-236x230 size-236x230 lazyload" alt="MARCHA_ARCHIVO" loading="lazy" style="max-width: 100%; height: auto;" title="ARCHIVO" data-src="https://marcha.org.ar/wp-content/uploads/2022/05/MARCHA_ARCHIVO-e1655822253873.png" /></a></div><div class="widget col-4 widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">Descargar</h5></div><a href="http://www.marcha.org.ar/wp-content/uploads/2022/06/Manual-Periodismo-Feminista-Popular.pdf"><img width="266" height="111" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-55167  attachment-full size-full lazyload" alt="Manual" loading="lazy" style="max-width: 100%; height: auto;" title="Descargar" sizes="(max-width: 266px) 100vw, 266px" data-srcset="https://marcha.org.ar/wp-content/uploads/2022/06/Manual.png 266w, https://marcha.org.ar/wp-content/uploads/2022/06/Manual-150x63.png 150w" data-src="https://marcha.org.ar/wp-content/uploads/2022/06/Manual.png" /></a></div><div class="widget col-4 widget_search"><form role="search" method="get" class="search-form" action="https://marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social-block spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/MarchaOrgAr/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/marchaorgar" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/marchaorgar/" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
				<a href="https://www.youtube.com/channel/UC-N8ozl-TeubKA-Ezh_-1Qg" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
		</div>

		
				
				<div class="copyright">
									</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://marcha.org.ar/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Buscar..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Buscar</button>

				<p class="message">
					<em>Enter</em> para buscar. <em>Esc</em> para cancelar.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Hidr\u00f3geno verde, un problema de modelo","url":"https:\/\/marcha.org.ar\/hidrogeno-verde-un-problema-de-modelo\/","image":{"@type":"ImageObject","url":"https:\/\/marcha.org.ar\/wp-content\/uploads\/2022\/08\/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-scaled.jpg","width":2560,"height":1440},"datePublished":"2022-08-18T11:02:49-03:00","dateModified":"2022-08-18T11:15:11-03:00","author":{"@type":"Person","name":"Marcha"},"publisher":{"@type":"Organization","name":"Marcha","sameAs":"https:\/\/marcha.org.ar","logo":{"@type":"ImageObject","url":"https:\/\/marcha.org.ar\/wp-content\/uploads\/2018\/06\/Logo_Marcha.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/hidrogeno-verde-un-problema-de-modelo\/"}}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://marcha.org.ar/#website","url":"https://marcha.org.ar/","name":"Marcha","potentialAction":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#searchaction"},"publisher":{"@id":"https://marcha.org.ar/#organization"}},{"@type":"SearchAction","@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#searchaction","target":"https://marcha.org.ar/?s={search_term_string}","query-input":"required name=search_term_string"},{"@type":"BreadcrumbList","@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://marcha.org.ar/"},{"@type":"ListItem","position":2,"name":"Sin Fronteras","item":"https://marcha.org.ar/category/el-mundo/"},{"@type":"ListItem","position":3,"name":"América Latína y el Caribe","item":"https://marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/"}]},{"@type":"WebPage","@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#webpage","url":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo","inLanguage":"es_AR","name":"Hidrógeno verde, un problema de modelo &#8211; Marcha","description":"Cada vez se están multiplicando más las voces críticas sobre la industria del hidrógeno verde en Magallanes, que haría de Chile un polo estratégico mundial de e","datePublished":"2022-08-18T14:02:49+00:00","dateModified":"2022-08-18T14:15:11+00:00","isPartOf":{"@id":"https://marcha.org.ar/#website"},"breadcrumb":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#breadcrumbs"},"primaryImageOfPage":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#thumbnail"},"image":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#thumbnail"}},{"@type":"Organization","@id":"https://marcha.org.ar/#organization","url":"https://marcha.org.ar/","name":"Marcha","logo":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#logo"},"image":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#logo"}},{"@type":"ImageObject","@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#logo","url":"https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1.png","width":512,"height":512},{"@type":"ImageObject","@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#thumbnail","url":"https://marcha.org.ar/wp-content/uploads/2022/08/Ingreso-de-la-planta-piloto-del-proyecto-HIF-Foto-Javier-Astudillo-scaled.jpg","width":2560,"height":1440},{"@type":"Article","@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#article","url":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo","headline":"Hidrógeno verde, un problema de modelo","datePublished":"2022-08-18T14:02:49+00:00","dateModified":"2022-08-18T14:15:11+00:00","wordCount":3227,"keywords":["Chile","Climate Tracker","destacadas","Energías renovables","Hidrogeno verde","Susanna de Guio"],"articleSection":["América Latína y el Caribe","Sin Fronteras"],"isPartOf":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#webpage"},"mainEntityOfPage":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#webpage"},"image":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#thumbnail"},"publisher":{"@id":"https://marcha.org.ar/#organization"},"author":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#author"}},{"@type":"Person","@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#author","url":"https://marcha.org.ar/author/nfink/","name":"Marcha","givenName":"Nadia","familyName":"Fink","image":{"@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#author_image"}},{"@type":"ImageObject","@id":"https://marcha.org.ar/hidrogeno-verde-un-problema-de-modelo#author_image","url":"https://secure.gravatar.com/avatar/862d575c303def9ef0210bb35856b361?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marcha"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/category\/el-mundo\/","name":"Sin Fronteras"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/category\/el-mundo\/america-latina-y-el-caribe\/","name":"Am\u00e9rica Lat\u00edna y el Caribe"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/hidrogeno-verde-un-problema-de-modelo\/","name":"Hidr\u00f3geno verde, un problema de modelo"}}]}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/lazyload.js?ver=8.0.6' id='smartmag-lazyload-js'></script>
<script type='text/javascript' id='rtrar.appLocal-js-extra'>
/* <![CDATA[ */
var rtafr = {"rules":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.local.js?ver=1.3.8' id='rtrar.appLocal-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=8.0.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=8.0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/marcha.org.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/theme.js?ver=8.0.6' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/float-share.js?ver=8.0.6' id='smartmag-float-share-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.app.min.js?ver=1.3.8' id='rtrar.app-js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href *= '.mp3']").not(".map_excluded").not(".wp-playlist-caption").not("[download]").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	
</body>
</html><!-- WP Fastest Cache file was created in 0.1656768321991 seconds, on 18-08-22 11:18:18 --><!-- via php -->