
<!DOCTYPE html>
<html lang="es-AR" class="s-light site-s-light">

<head>

	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia judicial&#8221; &#8211; Marcha</title><link rel="preload" as="image" imagesrcset="https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK-1024x576.png 1024w, https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK-1536x864.png 1536w, https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK-1200x675.png 1200w, https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK.png 1920w" imagesizes="(max-width: 854px) 100vw, 854px" /><link rel="preload" as="font" href="https://marcha.org.ar/wp-content/themes/smart-mag/css/icons/fonts/ts-icons.woff2?v2.3" type="font/woff2" crossorigin="anonymous" />
<meta name='robots' content='max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel='dns-prefetch' href='//cdn.ampproject.org' />
<link rel='dns-prefetch' href='//js.makestories.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; Feed" href="https://marcha.org.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Marcha &raquo; RSS de los comentarios" href="https://marcha.org.ar/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/marcha.org.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.5"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!-- <link rel='stylesheet' id='mb.miniAudioPlayer.css-css'  href='https://marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/css/miniplayer.css?ver=1.9.7' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/lasmewxm/klhz.css" media="screen"/>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://marcha.org.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/78rt244q/klhz.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='cm-frontend-css'  href='https://marcha.org.ar/wp-content/plugins/constellation//assets/css/frontend.css?ver=5.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='style-main-css'  href='https://marcha.org.ar/wp-content/plugins/makestories-helper/assets/css/ms-style.css?ver=5.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-theme-css-css'  href='https://marcha.org.ar/wp-content/plugins/makestories-helper/vendor/slick/slick-theme.css?ver=5.9.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css-css'  href='https://marcha.org.ar/wp-content/plugins/makestories-helper/vendor/slick/slick.css?ver=5.9.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/jpwdmj3j/kli3.css" media="all"/>
<link rel='stylesheet' id='amp-story-player-css'  href='https://cdn.ampproject.org/amp-story-player-v0.css?ver=5.9.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-core-css'  href='https://marcha.org.ar/wp-content/themes/smart-mag/style.css?ver=8.0.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/lnvmgks5/klhz.css" media="all"/>
<style id='smartmag-core-inline-css' type='text/css'>
:root { --c-main: #38b73f;
--c-main-rgb: 56,183,63;
--ui-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--title-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--h-font: "Roboto", system-ui, -apple-system, "Segoe UI", Arial, sans-serif;
--text-h-font: var(--h-font);
--title-size-xs: 14px;
--title-size-s: 14px;
--title-size-n: 16px;
--title-size-m: 17px;
--title-size-l: 19px;
--title-size-xl: 21px;
--main-width: 1300px;
--wrap-padding: 36px;
--c-post-meta: #2b2b2b;
--excerpt-mt: 10px;
--c-excerpts: #2b2b2b;
--excerpt-size: 13px; }
.smart-head-main { --c-shadow: rgba(0,0,0,0.07); }
.smart-head-main .smart-head-top { --head-h: 48px; }
.smart-head-main .smart-head-bot { border-top-width: 1px; border-top-color: #ededed; }
.s-dark .smart-head-main .smart-head-bot,
.smart-head-main .s-dark.smart-head-bot { border-top-color: #4f4f4f; }
.navigation-main .menu > li > a { letter-spacing: 0.05em; }
.smart-head-main .spc-social { --spc-social-fs: 20px; }
.post-meta .meta-item, .post-meta .text-in { font-size: 10px; font-weight: 500; text-transform: uppercase; }
.post-meta .post-cat > a { font-weight: bold; }
.s-light .block-wrap.s-dark { --c-post-meta: var(--c-contrast-450); }
.post-meta .post-author > a { color: #2b2b2b; }
.s-dark .post-meta .post-author > a { color: #ffffff; }
.post-meta .post-cat > a { color: #2b2b2b; }
.s-dark .post-meta .post-cat > a { color: #ffffff; }
.l-post .excerpt { font-family: "Open Sans", system-ui, -apple-system, "Segoe UI", Arial, sans-serif; }
.l-post .excerpt { font-weight: 500; }
.block-head-i .heading { font-size: 20px; font-weight: 800; }
.loop-small .media:not(i) { max-width: 102px; }
.post-meta-single .meta-item, .post-meta-single .text-in { font-size: 11px; font-weight: normal; }
.entry-content { font-size: 16px; }
.post-share-float .service { width: 36px; height: 34px; margin-bottom: 10px; border-radius: 4px; font-size: 16px; }
.site-s-light .s-head-modern .sub-title { color: #5e5e5e; }
@media (min-width: 768px) and (max-width: 940px) { .ts-contain, .main { padding-left: 35px; padding-right: 35px; } }
@media (max-width: 767px) { .ts-contain, .main { padding-left: 25px; padding-right: 25px; } }


</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Public+Sans%3A400%2C400i%2C500%2C600%2C700&#038;display=swap' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='smartmag-magnific-popup-css'  href='https://marcha.org.ar/wp-content/themes/smart-mag/css/lightbox.css?ver=8.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smartmag-icons-css'  href='https://marcha.org.ar/wp-content/themes/smart-mag/css/icons/icons.css?ver=8.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='smart-mag-child-css'  href='https://marcha.org.ar/wp-content/themes/smart-mag-child/style.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//marcha.org.ar/wp-content/cache/wpfc-minified/lncb1zax/klhy.css" media="all"/>
<link rel='stylesheet' id='smartmag-gfonts-custom-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C600%2C700%7COpen+Sans%3A500&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://marcha.org.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/jquery.mb.miniAudioPlayer.js?ver=1.9.7' id='mb.miniAudioPlayer-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/map_overwrite_default_me.js?ver=1.9.7' id='map_overwrite_default_me-js'></script>
<script type='text/javascript' src='https://cdn.ampproject.org/amp-story-player-v0.js?ver=5.9.5' id='amp-story-player-js'></script>
<link rel="https://api.w.org/" href="https://marcha.org.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://marcha.org.ar/wp-json/wp/v2/posts/55866" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://marcha.org.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://marcha.org.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel="canonical" href="https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial/" />
<link rel='shortlink' href='https://marcha.org.ar/?p=55866' />
<link rel="alternate" type="application/json+oembed" href="https://marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarcha.org.ar%2Festo-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://marcha.org.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmarcha.org.ar%2Festo-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-162780131-1', 'auto');
			ga('send', 'pageview');
		</script>

	
<!-- start miniAudioPlayer custom CSS -->

<style id="map_custom_css">
       /* DO NOT REMOVE OR MODIFY */
/*{'skinName': 'mySkin', 'borderRadius': 5, 'main': 'rgb(255, 217, 102)', 'secondary': 'rgb(68, 68, 68)', 'playerPadding': 0}*/
/* END - DO NOT REMOVE OR MODIFY */
/*++++++++++++++++++++++++++++++++++++++++++++++++++
Copyright (c) 2001-2014. Matteo Bicocchi (Pupunzi);
http://pupunzi.com/mb.components/mb.miniAudioPlayer/demo/skinMaker.html

Skin name: mySkin
borderRadius: 5
background: rgb(255, 217, 102)
icons: rgb(68, 68, 68)
border: rgb(55, 55, 55)
borderLeft: rgb(255, 230, 153)
borderRight: rgb(255, 204, 51)
mute: rgba(68, 68, 68, 0.4)
download: rgba(255, 217, 102, 0.4)
downloadHover: rgb(255, 217, 102)
++++++++++++++++++++++++++++++++++++++++++++++++++*/

/* Older browser (IE8) - not supporting rgba() */
.mbMiniPlayer.mySkin .playerTable span{background-color:#ffd966}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid #ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: #444444;}
.mbMiniPlayer.mySkin .map_download{color: #444444;}
.mbMiniPlayer.mySkin .map_download:hover{color: #444444;}
.mbMiniPlayer.mySkin .playerTable span{color: #444444;}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid #444444 !important;}

/*++++++++++++++++++++++++++++++++++++++++++++++++*/

.mbMiniPlayer.mySkin .playerTable{background-color:transparent; border-radius:5px !important;}
.mbMiniPlayer.mySkin .playerTable span{background-color:rgb(255, 217, 102); padding:3px !important; font-size: 20px;}
.mbMiniPlayer.mySkin .playerTable span.map_time{ font-size: 12px !important; width: 50px !important}
.mbMiniPlayer.mySkin .playerTable span.map_title{ padding:4px !important}
.mbMiniPlayer.mySkin .playerTable span.map_play{border-left:1px solid rgb(255, 204, 51); border-radius:0 4px 4px 0 !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume{padding-left:6px !important}
.mbMiniPlayer.mySkin .playerTable span.map_volume{border-right:1px solid rgb(255, 230, 153); border-radius:4px 0 0 4px !important;}
.mbMiniPlayer.mySkin .playerTable span.map_volume.mute{color: rgba(68, 68, 68, 0.4);}
.mbMiniPlayer.mySkin .map_download{color: rgba(255, 217, 102, 0.4);}
.mbMiniPlayer.mySkin .map_download:hover{color: rgb(255, 217, 102);}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);text-shadow: none!important;}
.mbMiniPlayer.mySkin .playerTable span{color: rgb(68, 68, 68);}
.mbMiniPlayer.mySkin .playerTable {border: 1px solid rgb(55, 55, 55) !important;}
.mbMiniPlayer.mySkin .playerTable span.map_title{color: #000; text-shadow:none!important}
.mbMiniPlayer.mySkin .playerTable .jp-load-bar{background-color:rgba(255, 217, 102, 0.3);}
.mbMiniPlayer.mySkin .playerTable .jp-play-bar{background-color:#ffd966;}
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a{background-color:rgb(94, 94, 94); height:80%!important }
.mbMiniPlayer.mySkin .playerTable span.map_volumeLevel a.sel{background-color:#444444;}
.mbMiniPlayer.mySkin  span.map_download{font-size:50px !important;}
/* Wordpress playlist select */
.map_pl_container .pl_item.sel{background-color:#ffd966 !important; color: #444444}
/*++++++++++++++++++++++++++++++++++++++++++++++++*/
       </style>
	
<!-- end miniAudioPlayer custom CSS -->	

		<script>
		var BunyadSchemeKey = 'bunyad-scheme';
		(() => {
			const d = document.documentElement;
			const c = d.classList;
			const scheme = localStorage.getItem(BunyadSchemeKey);
			if (scheme) {
				d.dataset.origClass = c;
				scheme === 'dark' ? c.remove('s-light', 'site-s-light') : c.remove('s-dark', 'site-s-dark');
				c.add('site-s-' + scheme, 's-' + scheme);
			}
		})();
		</script>
		<meta name="description" content="Cristina Fernández Kirchner (CFK), vicepresidenta de la Nación y presidenta en ejercicio de funciones por el viaje de Alberto Fernández a Uruguay, fue condenada">
<meta property="og:title" content="&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia judicial&#8221; &#8211; Marcha">
<meta property="og:type" content="article">
<meta property="og:image" content="https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK.png">
<meta property="og:image:width" content="1920">
<meta property="og:image:height" content="1080">
<meta property="og:description" content="Cristina Fernández Kirchner (CFK), vicepresidenta de la Nación y presidenta en ejercicio de funciones por el viaje de Alberto Fernández a Uruguay, fue condenada">
<meta property="og:url" content="https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial/">
<meta property="og:locale" content="es_AR">
<meta property="og:site_name" content="Marcha">
<meta property="article:published_time" content="2022-12-06T22:57:42+00:00">
<meta property="article:modified_time" content="2022-12-06T22:59:30+00:00">
<meta property="og:updated_time" content="2022-12-06T22:59:30+00:00">
<meta property="article:section" content="América Latína y el Caribe">
<meta property="article:tag" content="Causa Vialidad">
<meta property="article:tag" content="CFK">
<meta property="article:tag" content="Cristina Fernández de Kirchner">
<meta property="article:tag" content="destacadas">
<meta property="article:author" content="Marcha">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:image" content="https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK.png">
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://marcha.org.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="icon" href="https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#menu-portada .menu-item.menu-cat-219 {
	max-width: 120px;
}

:root{
	--sidebar-width: 25%;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

</head>

<body class="post-template-default single single-post postid-55866 single-format-standard right-sidebar post-layout-modern post-cat-128 has-lb has-lb-sm has-sb-sep layout-normal wpb-js-composer js-comp-ver-4.11.1 vc_responsive elementor-default elementor-kit-54423">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div class="main-wrap">

	
<div class="off-canvas-backdrop"></div>
<div class="mobile-menu-container off-canvas hide-menu-lg" id="off-canvas">

	<div class="off-canvas-head">
		<a href="#" class="close"><i class="tsi tsi-times"></i></a>

		<div class="ts-logo">
			<img class="logo-mobile logo-image" src="https://marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" width="472" height="148" alt="Marcha"/>		</div>
	</div>

	<div class="off-canvas-content">

					<ul class="mobile-menu"></ul>
		
		
		
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/MarchaOrgAr/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/marchaorgar" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/marchaorgar/" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
				<a href="https://www.youtube.com/channel/UC-N8ozl-TeubKA-Ezh_-1Qg" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
		</div>

		
	</div>

</div>
<div class="smart-head smart-head-b smart-head-main" id="smart-head" data-sticky="auto" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
		<div class="spc-social-block spc-social spc-social-b smart-head-social">
		
			
				<a href="https://www.facebook.com/MarchaOrgAr/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/marchaorgar" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/marchaorgar/" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
		</div>

						</div>

							
				<div class="items items-center ">
					<a href="https://marcha.org.ar/" title="Marcha" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
				
					<img src="https://smartmag.theme-sphere.com/news-board/wp-content/uploads/sites/29/2022/03/Logo-Newsboard-white-01.png" class="logo-image logo-image-dark" alt="Marcha" srcset="https://smartmag.theme-sphere.com/news-board/wp-content/uploads/sites/29/2022/03/Logo-Newsboard-white-01.png ,https://smartmag.theme-sphere.com/news-board/wp-content/uploads/sites/29/2022/03/Logo-Newsboard-white-01@2x.png 2x"/><img src="https://marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" class="logo-image" alt="Marcha" srcset="https://marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg ,http://www.marcha.org.ar/wp-content/uploads/2022/05/Marcha_2022.png 2x" width="944" height="295"/>
									 
					</span>
	</a>				</div>

							
				<div class="items items-right empty">
								</div>

						
		</div>
	</div>

	
	<div class="smart-head-row smart-head-bot smart-head-row-3 is-light has-center-nav smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left empty">
								</div>

							
				<div class="items items-center ">
					<div class="nav-wrap">
		<nav class="navigation navigation-main nav-hov-a">
			<ul id="menu-portada" class="menu"><li id="menu-item-55047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55047"><a href="https://marcha.org.ar/editorial/">Editorial</a></li>
<li id="menu-item-4841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4841"><a href="http://www.marcha.org.ar/category/el-mundo">Sin Fronteras</a>
<ul class="sub-menu">
	<li id="menu-item-48407" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-48407"><a href="https://marcha.org.ar/category/el-mundo/africa/">África</a></li>
	<li id="menu-item-48408" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-128 menu-item-48408"><a href="https://marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/">América Latina y el Caribe</a></li>
	<li id="menu-item-48410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-48410"><a href="https://marcha.org.ar/category/el-mundo/eeuu-y-canada/">EEUU y Canadá</a></li>
	<li id="menu-item-48411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-48411"><a href="https://marcha.org.ar/category/el-mundo/europa/">Europa</a></li>
	<li id="menu-item-5191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5191"><a href="https://marcha.org.ar/medio-oriente/">Medio Oriente</a></li>
	<li id="menu-item-54235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-170 menu-item-54235"><a href="https://marcha.org.ar/category/el-mundo/asia-y-oceania/">Asia y Oceanía</a></li>
	<li id="menu-item-48413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-48413"><a href="https://marcha.org.ar/category/el-mundo/opinion-el-mundo/">Opinión El Mundo</a></li>
</ul>
</li>
<li id="menu-item-54513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-221 menu-item-54513"><a href="https://marcha.org.ar/category/feminismos/">Feminismos</a>
<ul class="sub-menu">
	<li id="menu-item-54514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-156 menu-item-54514"><a href="https://marcha.org.ar/category/feminismos/derecho-a-decidir/">Derecho a Decidir</a></li>
	<li id="menu-item-54577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-155 menu-item-54577"><a href="https://marcha.org.ar/category/feminismos/violencias/">Violencias</a></li>
	<li id="menu-item-54515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-240 menu-item-54515"><a href="https://marcha.org.ar/category/feminismos/entrevistas-genero/">Entrevistas</a></li>
	<li id="menu-item-54516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1338 menu-item-54516"><a href="https://marcha.org.ar/category/feminismos/librelocalab/">Librelocalab</a></li>
	<li id="menu-item-54517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1973 menu-item-54517"><a href="https://marcha.org.ar/category/feminismos/nuestra-america/">Nuestra América</a></li>
	<li id="menu-item-54578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-234 menu-item-54578"><a href="https://marcha.org.ar/category/feminismos/trata-explotacion-sexual/">Trata y explotación sexual</a></li>
	<li id="menu-item-54518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-157 menu-item-54518"><a href="https://marcha.org.ar/category/feminismos/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-51686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51686"><a title="Especiales" href="https://www.marcha.org.ar/category/nacionales/especiales-nacionales/">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-51677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51677"><a title="¿Quién defiende a lxs defensorxs?" href="https://marcha.org.ar/especial-quien-defiende-a-lxs-defensorxs/">¿Quién defiende a lxs defensorxs?</a></li>
	<li id="menu-item-51815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51815"><a href="https://marcha.org.ar/somos-multitud/">#SomosMultitud</a></li>
	<li id="menu-item-53996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53996"><a href="https://marcha.org.ar/especial-defensoras/">Defensoras. La vida en el centro</a></li>
	<li id="menu-item-55641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55641"><a href="https://marcha.org.ar/nosotres-sim/">¡Nosotres Sim!</a></li>
</ul>
</li>
<li id="menu-item-50232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6202 menu-item-50232"><a href="https://marcha.org.ar/category/ninez/">Niñez</a>
<ul class="sub-menu">
	<li id="menu-item-50233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6204 menu-item-50233"><a href="https://marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-crianzas/">Crianzas</a></li>
	<li id="menu-item-50234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6207 menu-item-50234"><a href="https://marcha.org.ar/category/ninez/derechos/">Derechos</a></li>
	<li id="menu-item-50235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6203 menu-item-50235"><a href="https://marcha.org.ar/category/ninez/https-www-marcha-org-ar-ninez-educacion/">Educación</a></li>
	<li id="menu-item-50236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-6205 menu-item-50236"><a title="Nuestramérica" href="https://marcha.org.ar/category/ninez/nuestramerica/">Nuestramérica</a></li>
</ul>
</li>
<li id="menu-item-4843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4843"><a href="http://www.marcha.org.ar/category/deportes">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-5123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5123"><a href="https://marcha.org.ar/opinion/">Opinión Deportes</a></li>
	<li id="menu-item-5131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5131"><a href="https://marcha.org.ar/cronica/">Crónica</a></li>
	<li id="menu-item-5130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5130"><a href="https://marcha.org.ar/pinceladas/">Pinceladas</a></li>
	<li id="menu-item-5132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5132"><a href="https://marcha.org.ar/otras-yerbas/">Otras Yerbas</a></li>
</ul>
</li>
<li id="menu-item-54608" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-209 menu-item-54608"><a href="https://marcha.org.ar/category/cultura/">Culturas</a>
<ul class="sub-menu">
	<li id="menu-item-48378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-162 menu-item-48378"><a href="https://marcha.org.ar/category/cultura/cine-y-tv/">Películas y series</a></li>
	<li id="menu-item-48379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-160 menu-item-48379"><a href="https://marcha.org.ar/category/cultura/libros/">Libros</a></li>
	<li id="menu-item-48602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5915 menu-item-48602"><a href="https://marcha.org.ar/category/cultura/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-48381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-286 menu-item-48381"><a href="https://marcha.org.ar/category/cultura/general/">General</a></li>
	<li id="menu-item-48380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-284 menu-item-48380"><a href="https://marcha.org.ar/category/cultura/especiales-cultura/">Especiales</a></li>
	<li id="menu-item-48382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-161 menu-item-48382"><a href="https://marcha.org.ar/category/cultura/musica/">Música</a></li>
	<li id="menu-item-48383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-163 menu-item-48383"><a href="https://marcha.org.ar/category/cultura/teatro/">Teatro</a></li>
	<li id="menu-item-10229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10229"><a href="https://marcha.org.ar/yo-estuve-ahi/">Yo estuve ahí</a></li>
</ul>
</li>
<li id="menu-item-54556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-219 menu-item-54556"><a href="https://marcha.org.ar/category/marcha-10-anos/">Marcha 10 años</a>
<ul class="sub-menu">
	<li id="menu-item-54557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-183 menu-item-54557"><a href="https://marcha.org.ar/category/marcha-10-anos/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-54558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-54558"><a href="https://marcha.org.ar/category/marcha-10-anos/economia/">Economía</a></li>
	<li id="menu-item-54559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-226 menu-item-54559"><a href="https://marcha.org.ar/category/marcha-10-anos/el-pais/">El País</a></li>
	<li id="menu-item-54560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-285 menu-item-54560"><a href="https://marcha.org.ar/category/marcha-10-anos/especiales-nacionales/">Especiales</a></li>
	<li id="menu-item-54561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-179 menu-item-54561"><a href="https://marcha.org.ar/category/marcha-10-anos/opinion-nacionales/">Opinión Nacionales</a></li>
	<li id="menu-item-54562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-229 menu-item-54562"><a href="https://marcha.org.ar/category/marcha-10-anos/policiales/">Policiales</a></li>
</ul>
</li>
<li id="menu-item-48496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-150 menu-item-48496"><a href="https://marcha.org.ar/category/archivo-fotografico/">Archivo Fotográfico</a></li>
</ul>		</nav>
	</div>
				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<div class="smart-head smart-head-a smart-head-mobile" id="smart-head-mobile" data-sticky="mid" data-sticky-type="smart" data-sticky-full>
	
	<div class="smart-head-row smart-head-mid smart-head-row-3 is-light smart-head-row-full">

		<div class="inner wrap">

							
				<div class="items items-left ">
				
<button class="offcanvas-toggle has-icon" type="button" aria-label="Menu">
	<span class="hamburger-icon hamburger-icon-a">
		<span class="inner"></span>
	</span>
</button>				</div>

							
				<div class="items items-center ">
					<a href="https://marcha.org.ar/" title="Marcha" rel="home" class="logo-link ts-logo logo-is-image">
		<span>
			
									<img class="logo-mobile logo-image" src="https://marcha.org.ar/wp-content/uploads/2018/06/Logo_Marcha.jpg" width="472" height="148" alt="Marcha"/>									 
					</span>
	</a>				</div>

							
				<div class="items items-right ">
				

	<a href="#" class="search-icon has-icon-only is-icon" title="Search">
		<i class="tsi tsi-search"></i>
	</a>

				</div>

						
		</div>
	</div>

	</div>
<nav class="breadcrumbs is-full-width breadcrumbs-a" id="breadcrumb"><div class="inner ts-contain "><span><a href="https://marcha.org.ar/"><span>Home</span></a></span><span class="delim">&raquo;</span><span><a href="https://marcha.org.ar/category/el-mundo/"><span>Sin Fronteras</span></a></span><span class="delim">&raquo;</span><span><a href="https://marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/"><span>América Latína y el Caribe</span></a></span><span class="delim">&raquo;</span><span class="current">&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia judicial&#8221;</span></div></nav>
<div class="main ts-contain cf right-sidebar">
	
		

<div class="ts-row">
	<div class="col-8 main-content">
		
					<div class="the-post-header s-head-modern s-head-modern-a">
	<div class="post-meta post-meta-a post-meta-left post-meta-single has-below"><div class="post-meta-items meta-above"><span class="meta-item cat-labels">
						
						<a href="https://marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/" class="category term-color-128" rel="category">América Latína y el Caribe</a>
					</span>
					</div><h1 class="is-title post-title">&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia judicial&#8221;</h1><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><time class="post-date" datetime="2022-12-06T19:57:42-03:00">6 diciembre, 2022</time></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>2 Mins Read</span></div></div>	
	
</div>		
					<div class="single-featured">
					
	<div class="featured">
				
			<a href="https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK.png" class="image-link media-ratio ar-bunyad-main" title="&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia judicial&#8221;"><img width="854" height="558" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMTAyNCA1NzYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2Zyc+PC9zdmc+" class="attachment-large size-large lazyload wp-post-image" alt="CFK_OK" sizes="(max-width: 854px) 100vw, 854px" title="&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia judicial&#8221;" data-srcset="https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK-1024x576.png 1024w, https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK-1536x864.png 1536w, https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK-1200x675.png 1200w, https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK.png 1920w" data-src="https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK-1024x576.png" /></a>		
						
			</div>

				</div>
		
		<div class="the-post s-post-modern">

			<article id="post-55866" class="post-55866 post type-post status-publish format-standard has-post-thumbnail category-america-latina-y-el-caribe category-cultura category-el-mundo tag-causa-vialidad tag-cfk tag-cristina-fernandez-de-kirchner tag-destacadas">
				
<div class="post-content-wrap has-share-float">
						<div class="post-share-float share-float-d is-hidden spc-social-colors spc-social-bg">
	<div class="inner">
					<span class="share-text">Compartir</span>
		
		<div class="services">
		
				
			<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmarcha.org.ar%2Festo-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial%2F" class="cf service s-facebook" target="_blank" title="Facebook">
				<i class="tsi tsi-facebook"></i>
				<span class="label">Facebook</span>
			</a>
				
				
			<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fmarcha.org.ar%2Festo-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial%2F&text=%22Esto%20no%20es%20lawfare.%20Es%20un%20Estado%20paralelo%20y%20una%20mafia%C2%A0judicial%22" class="cf service s-twitter" target="_blank" title="Twitter">
				<i class="tsi tsi-twitter"></i>
				<span class="label">Twitter</span>
			</a>
				
				
			<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fmarcha.org.ar%2Festo-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial%2F" class="cf service s-linkedin" target="_blank" title="LinkedIn">
				<i class="tsi tsi-linkedin"></i>
				<span class="label">LinkedIn</span>
			</a>
				
				
			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fmarcha.org.ar%2Festo-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial%2F&media=https%3A%2F%2Fmarcha.org.ar%2Fwp-content%2Fuploads%2F2022%2F12%2FCFK_OK.png&description=%22Esto%20no%20es%20lawfare.%20Es%20un%20Estado%20paralelo%20y%20una%20mafia%C2%A0judicial%22" class="cf service s-pinterest" target="_blank" title="Pinterest">
				<i class="tsi tsi-pinterest-p"></i>
				<span class="label">Pinterest</span>
			</a>
				
				
			<a href="mailto:?subject=%22Esto%20no%20es%20lawfare.%20Es%20un%20Estado%20paralelo%20y%20una%20mafia%C2%A0judicial%22&body=https%3A%2F%2Fmarcha.org.ar%2Festo-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial%2F" class="cf service s-email" target="_blank" title="Email">
				<i class="tsi tsi-envelope-o"></i>
				<span class="label">Email</span>
			</a>
				
				
		</div>
	</div>		
</div>
			
	<div class="post-content cf entry-content content-normal">

		
				
		
<p>Cristina Fernández Kirchner (CFK), vicepresidenta de la Nación y presidenta en ejercicio de funciones por el viaje de Alberto Fernández a Uruguay, fue condenada por el TOF 2 a seis años de prisión e inhabilitación perpetua para ejercer cargos públicos por defraudación al Estado en la causa denominada &#8220;Vialidad&#8221;.<br>El veredicto se conoció desde las 17.30 y se leyó desde una sala de audiencias en la planta baja de los tribunales federales en Comodoro Py 2002. &#8220;Este es el sistema que hoy está funcionando bajo la pomposa y falsa denominación de Poder Judicial&#8221;, denunció Cristina Fernández desde su despacho en el Congreso tras conocerse la noticia. Durante una hora analizó el fallo y lo relacionó con el intercambio de mensajes en un grupo de Telegram entre los jueces Carlos Mahiques, Julián Ercolini, Pablo Cayssials y Pablo Yadarola, también el ministro de Seguridad de CABA, Marcelo D’Alessandro; el exjefe de Legales de la SIDE, Tomás Reinke; Leonardo Bergot, también exmiembro de la secretaría de Inteligencia y empresarios del multimedio Clarin, Jorge Rendo y Pablo Cassey.<br>&#8220;Son todos hombres&#8221;, enfatizó la vicepresidenta al referirse a &#8220;la junta militar eran todos hombres. El Pacto de Olivos, eran todos hombres. Todas las decisiones las toman hombres. Pero cuando aparece una mujer, que no es una mascota del poder… Yo nunca voy a ser mascota del poder&#8221;, afirmó.<br>El veredicto es una derrota de los fiscales, Diego Luciani y Sergio Mola, quienes pidieron que se condene a Cristina Fernández de Kirchner a 12 años de prisión como presunta jefa de una asociación ilícita y administración fraudulenta. Una fallida maniobra política apoyada de forma partidaria por el macrismo.<br>En el juicio oral, que duró tres años y medio, se debatió la dirección de la obra pública nacional vial en Santa Cruz a favor de empresas de Báez entre 2003 y 2015, sobreprecios e incumplimientos. Los fundamentos de la sentencia se conocerán en marzo de 2023, año electoral. &#8220;No voy a ser candidata de nada&#8221;, cerró su discurso y reiteró que &#8220;no va a ser mascota de nadie&#8221; y que volverá a su casa sin fueros. </p>

				
		
		
		
	</div>
</div>
	
	<div class="the-post-tags"><a href="https://marcha.org.ar/tag/causa-vialidad/" rel="tag">Causa Vialidad</a> <a href="https://marcha.org.ar/tag/cfk/" rel="tag">CFK</a> <a href="https://marcha.org.ar/tag/cristina-fernandez-de-kirchner/" rel="tag">Cristina Fernández de Kirchner</a> <a href="https://marcha.org.ar/tag/destacadas/" rel="tag">destacadas</a></div>
			</article>

			


	<section class="related-posts">
							
							
				<div class="block-head block-head-ac block-head-i is-left">

					<h4 class="heading">También te puede interesar</h4>					
									</div>
				
			
				<section class="block-wrap block-grid cols-gap-sm mb-none" data-id="1">

				
			<div class="block-content">
					
	<div class="loop loop-grid loop-grid-sm grid grid-3 md:grid-2 xs:grid-1">

					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://marcha.org.ar/lucia-alvites-la-salida-de-esta-crisis-debe-ser-democratica-popular-y-estructural/" class="image-link media-ratio ar-bunyad-grid" title="Lucía Alvites: &#8220;La salida de esta crisis debe ser democrática, popular y estructural&#8221;"><span data-bgsrc="https://marcha.org.ar/wp-content/uploads/2022/12/Castillo.Peru_-450x300.jpeg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://marcha.org.ar/wp-content/uploads/2022/12/Castillo.Peru_-450x300.jpeg 450w, https://marcha.org.ar/wp-content/uploads/2022/12/Castillo.Peru_-615x410.jpeg 615w, https://marcha.org.ar/wp-content/uploads/2022/12/Castillo.Peru_.jpeg 767w" data-sizes="(max-width: 408px) 100vw, 408px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://marcha.org.ar/lucia-alvites-la-salida-de-esta-crisis-debe-ser-democratica-popular-y-estructural/">Lucía Alvites: &#8220;La salida de esta crisis debe ser democrática, popular y estructural&#8221;</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2022-12-08T14:21:15-03:00">8 diciembre, 2022</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>3 Mins Read</span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://marcha.org.ar/55848-2/" class="image-link media-ratio ar-bunyad-grid" title="Reparar a través de la escritura autogestiva: un taller para la creatividad y la resignificación histórica"><span data-bgsrc="https://marcha.org.ar/wp-content/uploads/2022/11/94-450x360.jpg" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://marcha.org.ar/wp-content/uploads/2022/11/94-450x360.jpg 450w, https://marcha.org.ar/wp-content/uploads/2022/11/94-513x410.jpg 513w, https://marcha.org.ar/wp-content/uploads/2022/11/94-1024x819.jpg 1024w, https://marcha.org.ar/wp-content/uploads/2022/11/94-1200x960.jpg 1200w, https://marcha.org.ar/wp-content/uploads/2022/11/94-768x614.jpg 768w, https://marcha.org.ar/wp-content/uploads/2022/11/94.jpg 1350w" data-sizes="(max-width: 408px) 100vw, 408px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://marcha.org.ar/55848-2/">Reparar a través de la escritura autogestiva: un taller para la creatividad y la resignificación histórica</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2022-11-25T10:15:17-03:00">25 noviembre, 2022</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>10 Mins Read</span></div></div>			
			
			
		</div>

	
</article>					
<article class="l-post  grid-sm-post grid-post">

	
			<div class="media">

		
			<a href="https://marcha.org.ar/qatar-2022-de-los-papelones-se-sale-poniendo-el-pecho/" class="image-link media-ratio ar-bunyad-grid" title="Qatar 2022: De los papelones se sale poniendo el pecho"><span data-bgsrc="https://marcha.org.ar/wp-content/uploads/2022/11/seleccion-argentinajpg-450x253.webp" class="img bg-cover wp-post-image attachment-bunyad-medium size-bunyad-medium lazyload" data-bgset="https://marcha.org.ar/wp-content/uploads/2022/11/seleccion-argentinajpg-450x253.webp 450w, https://marcha.org.ar/wp-content/uploads/2022/11/seleccion-argentinajpg-630x354.webp 630w, https://marcha.org.ar/wp-content/uploads/2022/11/seleccion-argentinajpg-1024x576.webp 1024w, https://marcha.org.ar/wp-content/uploads/2022/11/seleccion-argentinajpg-150x84.webp 150w, https://marcha.org.ar/wp-content/uploads/2022/11/seleccion-argentinajpg-768x432.webp 768w, https://marcha.org.ar/wp-content/uploads/2022/11/seleccion-argentinajpg.webp 1200w" data-sizes="(max-width: 408px) 100vw, 408px"></span></a>			
			
			
			
		
		</div>
	

	
		<div class="content">

			<div class="post-meta post-meta-a has-below"><h2 class="is-title post-title"><a href="https://marcha.org.ar/qatar-2022-de-los-papelones-se-sale-poniendo-el-pecho/">Qatar 2022: De los papelones se sale poniendo el pecho</a></h2><div class="post-meta-items meta-below"><span class="meta-item has-next-icon date"><span class="date-link"><time class="post-date" datetime="2022-11-23T12:58:41-03:00">23 noviembre, 2022</time></span></span><span class="meta-item read-time has-icon"><i class="tsi tsi-clock"></i>5 Mins Read</span></div></div>			
			
			
		</div>

	
</article>		
	</div>

		
			</div>

		</section>
		
	</section>			
			<div class="comments">
							</div>

		</div>
		
		
	</div>
	
			
	
	<aside class="col-4 main-sidebar has-sep" data-sticky="1">
	
			<div class="inner theiaStickySidebar">
		
			<div id="text-10" class="widget widget_text"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-i is-left has-style"><h5 class="heading">Podcast</h5></div>			<div class="textwidget"><p><iframe id="spotify-widget" src="https://open.spotify.com/embed-podcast/show/7avRWhxyK1vbVpn4pGhJPq" width="100%" frameborder="0" scrolling="no"></iframe><a href="https://bit.ly/3ER0RMO"><img loading="lazy" class="size-medium wp-image-55865 aligncenter" src="https://marcha.org.ar/wp-content/uploads/2022/12/esa-205x410.gif" alt="esa" width="205" height="410" srcset="https://marcha.org.ar/wp-content/uploads/2022/12/esa-205x410.gif 205w, https://marcha.org.ar/wp-content/uploads/2022/12/esa-150x300.gif 150w" sizes="(max-width: 205px) 100vw, 205px" /></a></p>
</div>
		</div>								</div>
	
	</aside>
	
</div>
	</div>
			<footer class="main-footer cols-gap-lg footer-bold s-dark">

						<div class="upper-footer bold-footer-upper">
			<div class="ts-contain wrap">
				<div class="widgets row cf">
					<div class="widget col-4 widget_text"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">Marcha Noticias</h5></div>			<div class="textwidget"><p>Domicilio legal: Llerena 2579, Código postal 1427<br />
Dirección de correo electrónico: marchanoticias.org@gmail.com</p>
<p>Registro de Propiedad intelectual RL-2021-78108500-APN-DNDA#MJ</p>
<div style="color: #808080;"><a href="https://www.buenosaires.gob.ar">Ciudad Autónoma de Buenos Aires</a></div>
</div>
		</div><div class="widget col-4 widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">ARCHIVO</h5></div><a href="https://www.marcha.org.ar/category/marcha-10-anos/"><img width="236" height="230" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-54981  attachment-236x230 size-236x230 lazyload" alt="MARCHA_ARCHIVO" loading="lazy" style="max-width: 100%; height: auto;" title="ARCHIVO" data-src="https://marcha.org.ar/wp-content/uploads/2022/05/MARCHA_ARCHIVO-e1655822253873.png" /></a></div><div class="widget col-4 widget_media_image"><div class="widget-title block-head block-head-ac block-head block-head-ac block-head-b is-left has-style"><h5 class="heading">Descargar</h5></div><a href="http://www.marcha.org.ar/wp-content/uploads/2022/06/Manual-Periodismo-Feminista-Popular.pdf"><img width="266" height="111" src="data:image/svg+xml;base64,PHN2ZyB2aWV3Qm94PScwIDAgMSAxJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnPjwvc3ZnPg==" class="image wp-image-55167  attachment-full size-full lazyload" alt="Manual" loading="lazy" style="max-width: 100%; height: auto;" title="Descargar" sizes="(max-width: 266px) 100vw, 266px" data-srcset="https://marcha.org.ar/wp-content/uploads/2022/06/Manual.png 266w, https://marcha.org.ar/wp-content/uploads/2022/06/Manual-150x63.png 150w" data-src="https://marcha.org.ar/wp-content/uploads/2022/06/Manual.png" /></a></div><div class="widget col-4 widget_search"><form role="search" method="get" class="search-form" action="https://marcha.org.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div>				</div>
			</div>
		</div>
		
	
			<div class="lower-footer bold-footer-lower">
			<div class="ts-contain inner">

				

				
		<div class="spc-social-block spc-social spc-social-b ">
		
			
				<a href="https://www.facebook.com/MarchaOrgAr/" class="link service s-facebook" target="_blank" rel="noopener">
					<i class="icon tsi tsi-facebook"></i>
					<span class="visuallyhidden">Facebook</span>
				</a>
									
			
				<a href="https://twitter.com/marchaorgar" class="link service s-twitter" target="_blank" rel="noopener">
					<i class="icon tsi tsi-twitter"></i>
					<span class="visuallyhidden">Twitter</span>
				</a>
									
			
				<a href="https://www.instagram.com/marchaorgar/" class="link service s-instagram" target="_blank" rel="noopener">
					<i class="icon tsi tsi-instagram"></i>
					<span class="visuallyhidden">Instagram</span>
				</a>
									
			
				<a href="https://www.youtube.com/channel/UC-N8ozl-TeubKA-Ezh_-1Qg" class="link service s-youtube" target="_blank" rel="noopener">
					<i class="icon tsi tsi-youtube-play"></i>
					<span class="visuallyhidden">YouTube</span>
				</a>
									
			
		</div>

		
				
				<div class="copyright">
									</div>
			</div>
		</div>		
			</footer>
		
	
</div><!-- .main-wrap -->



	<div class="search-modal-wrap" data-scheme="dark">
		<div class="search-modal-box" role="dialog" aria-modal="true">

			<form method="get" class="search-form" action="https://marcha.org.ar/">
				<input type="search" class="search-field live-search-query" name="s" placeholder="Buscar..." value="" required />

				<button type="submit" class="search-submit visuallyhidden">Buscar</button>

				<p class="message">
					<em>Enter</em> para buscar. <em>Esc</em> para cancelar.				</p>
						
			</form>

		</div>
	</div>


<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia\u00a0judicial&#8221;","url":"https:\/\/marcha.org.ar\/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial\/","image":{"@type":"ImageObject","url":"https:\/\/marcha.org.ar\/wp-content\/uploads\/2022\/12\/CFK_OK.png","width":1920,"height":1080},"datePublished":"2022-12-06T19:57:42-03:00","dateModified":"2022-12-06T19:59:30-03:00","author":{"@type":"Person","name":"Marcha"},"publisher":{"@type":"Organization","name":"Marcha","sameAs":"https:\/\/marcha.org.ar","logo":{"@type":"ImageObject","url":"https:\/\/marcha.org.ar\/wp-content\/uploads\/2018\/06\/Logo_Marcha.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial\/"}}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://marcha.org.ar/#website","url":"https://marcha.org.ar/","name":"Marcha","potentialAction":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#searchaction"},"publisher":{"@id":"https://marcha.org.ar/#organization"}},{"@type":"SearchAction","@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#searchaction","target":"https://marcha.org.ar/?s={search_term_string}","query-input":"required name=search_term_string"},{"@type":"BreadcrumbList","@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#breadcrumbs","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://marcha.org.ar/"},{"@type":"ListItem","position":2,"name":"Sin Fronteras","item":"https://marcha.org.ar/category/el-mundo/"},{"@type":"ListItem","position":3,"name":"América Latína y el Caribe","item":"https://marcha.org.ar/category/el-mundo/america-latina-y-el-caribe/"}]},{"@type":"WebPage","@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#webpage","url":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial","inLanguage":"es_AR","name":"&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia judicial&#8221; &#8211; Marcha","description":"Cristina Fernández Kirchner (CFK), vicepresidenta de la Nación y presidenta en ejercicio de funciones por el viaje de Alberto Fernández a Uruguay, fue condenada","datePublished":"2022-12-06T22:57:42+00:00","dateModified":"2022-12-06T22:59:30+00:00","isPartOf":{"@id":"https://marcha.org.ar/#website"},"breadcrumb":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#breadcrumbs"},"primaryImageOfPage":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#thumbnail"},"image":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#thumbnail"}},{"@type":"Organization","@id":"https://marcha.org.ar/#organization","url":"https://marcha.org.ar/","name":"Marcha","logo":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#logo"},"image":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#logo"}},{"@type":"ImageObject","@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#logo","url":"https://marcha.org.ar/wp-content/uploads/2022/05/cropped-FAV_ICON-1.png","width":512,"height":512},{"@type":"ImageObject","@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#thumbnail","url":"https://marcha.org.ar/wp-content/uploads/2022/12/CFK_OK.png","width":1920,"height":1080},{"@type":"Article","@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#article","url":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial","headline":"\"Esto no es lawfare. Es un Estado paralelo y una mafia judicial\"","datePublished":"2022-12-06T22:57:42+00:00","dateModified":"2022-12-06T22:59:30+00:00","wordCount":371,"keywords":["Causa Vialidad","CFK","Cristina Fernández de Kirchner","destacadas"],"articleSection":["América Latína y el Caribe","Culturas","Sin Fronteras"],"isPartOf":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#webpage"},"mainEntityOfPage":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#webpage"},"image":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#thumbnail"},"publisher":{"@id":"https://marcha.org.ar/#organization"},"author":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#author"}},{"@type":"Person","@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#author","url":"https://marcha.org.ar/author/nfink/","name":"Marcha","givenName":"Nadia","familyName":"Fink","image":{"@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#author_image"}},{"@type":"ImageObject","@id":"https://marcha.org.ar/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial#author_image","url":"https://secure.gravatar.com/avatar/862d575c303def9ef0210bb35856b361?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marcha"}]}</script><script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/category\/el-mundo\/","name":"Sin Fronteras"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/category\/el-mundo\/america-latina-y-el-caribe\/","name":"Am\u00e9rica Lat\u00edna y el Caribe"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https:\/\/marcha.org.ar\/esto-no-es-lawfare-es-un-estado-paralelo-y-una-mafia-judicial\/","name":"&#8220;Esto no es lawfare. Es un Estado paralelo y una mafia\u00a0judicial&#8221;"}}]}</script>
<script type='text/javascript' id='smartmag-lazyload-js-extra'>
/* <![CDATA[ */
var BunyadLazy = {"type":"normal"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/lazyload.js?ver=8.0.6' id='smartmag-lazyload-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/makestories-helper/vendor/slick/slick.min.js?ver=5.9.5' id='slick-min-js-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/makestories-helper/assets/js/ms-script.js?ver=5.9.5' id='script-main-js'></script>
<script type='text/javascript' src='https://js.makestories.io/player/StoryPlayer.js?ver=5.9.5' id='ms-story-player-js'></script>
<script type='text/javascript' id='rtrar.appLocal-js-extra'>
/* <![CDATA[ */
var rtafr = {"rules":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.local.js?ver=1.3.8' id='rtrar.appLocal-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/jquery.mfp-lightbox.js?ver=8.0.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.js?ver=8.0.6' id='theia-sticky-sidebar-js'></script>
<script type='text/javascript' id='smartmag-theme-js-extra'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/marcha.org.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/theme.js?ver=8.0.6' id='smartmag-theme-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/themes/smart-mag/js/float-share.js?ver=8.0.6' id='smartmag-float-share-js'></script>
<script type='text/javascript' src='https://marcha.org.ar/wp-content/plugins/real-time-auto-find-and-replace/assets/js/rtafar.app.min.js?ver=1.3.8' id='rtrar.app-js'></script>

	<!-- start miniAudioPlayer initializer -->
	<script type="text/javascript">

	let isGutenberg = true;
	let miniAudioPlayer_replaceDefault = 1;
	let miniAudioPlayer_excluded = "map_excluded";
	let miniAudioPlayer_replaceDefault_show_title = 1;

	let miniAudioPlayer_defaults = {
				inLine:true,
                width:"300",
				skin:"black",
				animate:true,
				volume:.2,
				autoplay:false,
				showVolumeLevel:true,
				allowMute: true,
				showTime:true,
				id3:false,
				showRew:true,
				addShadow: false,
				downloadable:false,
				downloadPage: null,
				swfPath:"https://marcha.org.ar/wp-content/plugins/wp-miniaudioplayer/js/",
				onReady: function(player, $controlsBox){
				   if(player.opt.downloadable && player.opt.downloadablesecurity && !false){
				        jQuery(".map_download", $controlsBox).remove();
				   }
				}
		};

    function initializeMiniAudioPlayer(){
         jQuery(".mejs-container a").addClass(miniAudioPlayer_excluded);
         jQuery("a[href *= '.mp3']").not(".map_excluded").not(".wp-playlist-caption").not("[download]").mb_miniPlayer(miniAudioPlayer_defaults);
    }

    //if(1)
        jQuery("body").addClass("map_replaceDefault");

	jQuery(function(){
     // if(1)
         setTimeout(function(){replaceDefault();},10);
      
      initializeMiniAudioPlayer();
      jQuery(document).ajaxSuccess(function(event, xhr, settings) {
        initializeMiniAudioPlayer();
      });
	});
	</script>
	<!-- end miniAudioPlayer initializer -->

	
</body>
</html><!-- WP Fastest Cache file was created in 0.21590518951416 seconds, on 08-12-22 18:48:30 --><!-- via php -->